<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NBA! Dirk Nowitzki travels to Slovenia - to get a huge deal with a star - American sports</title>
	<meta name="description" content="An important business trip for the new Special Counsel of the Dallas Mavericks!NBA legend Dirk Nowitzki (43) travels to Ljubljana, Slovenia this week with" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NBA! Dirk Nowitzki travels to Slovenia - to get a huge deal with a star - American sports" />
	<meta property="og:description" content="An important business trip for the new Special Counsel of the Dallas Mavericks!NBA legend Dirk Nowitzki (43) travels to Ljubljana, Slovenia this week with" />
	<meta property="og:url" content="https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/" />
	<meta property="og:site_name" content="Prudent Press Agency" />
	<meta property="article:published_time" content="2021-08-09T05:42:54+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Marsh Tyler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.prudentpressagency.com/#organization","name":"Prudent Press Agency","url":"https://www.prudentpressagency.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.prudentpressagency.com/#logo","inLanguage":"en-US","url":"https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency.png","width":458,"height":208,"caption":"Prudent Press Agency"},"image":{"@id":"https://www.prudentpressagency.com/#logo"}},{"@type":"WebSite","@id":"https://www.prudentpressagency.com/#website","url":"https://www.prudentpressagency.com/","name":"Prudent Press Agency","description":"Latest Breaking News","publisher":{"@id":"https://www.prudentpressagency.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.prudentpressagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#primaryimage","inLanguage":"en-US","url":"https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a.jpg","width":1280,"height":720,"caption":"NBA! Dirk Nowitzki travels to Slovenia - to get a huge deal with a star - American sports"},{"@type":"WebPage","@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#webpage","url":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/","name":"NBA! Dirk Nowitzki travels to Slovenia - to get a huge deal with a star - American sports","isPartOf":{"@id":"https://www.prudentpressagency.com/#website"},"primaryImageOfPage":{"@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#primaryimage"},"datePublished":"2021-08-09T05:42:54+00:00","dateModified":"2021-08-09T05:42:54+00:00","description":"An important business trip for the new Special Counsel of the Dallas Mavericks!NBA legend Dirk Nowitzki (43) travels to Ljubljana, Slovenia this week with","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/"]}]},{"@type":"Article","@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#article","isPartOf":{"@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#webpage"},"author":{"@id":"https://www.prudentpressagency.com/#/schema/person/41ce96cf87dc1678c64762cb19c4d95e"},"headline":"NBA! Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports","datePublished":"2021-08-09T05:42:54+00:00","dateModified":"2021-08-09T05:42:54+00:00","mainEntityOfPage":{"@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.prudentpressagency.com/#organization"},"image":{"@id":"https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#primaryimage"},"articleSection":"sport","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#respond"]}]},{"@type":"Person","@id":"https://www.prudentpressagency.com/#/schema/person/41ce96cf87dc1678c64762cb19c4d95e","name":"Marsh Tyler","image":{"@type":"ImageObject","@id":"https://www.prudentpressagency.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=96&d=mm&r=g","caption":"Marsh Tyler"},"description":"Communicator. Reader. Hipster-friendly introvert. General zombie specialist. Tv trailblazer"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Prudent Press Agency &raquo; Feed" href="https://www.prudentpressagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prudent Press Agency &raquo; Comments Feed" href="https://www.prudentpressagency.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prudent Press Agency &raquo; NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports Comments Feed" href="https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.prudentpressagency.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-pro-style-css'  href='https://www.prudentpressagency.com/wp-content/themes/everest-news-pro/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-pro-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.5.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-pro-main-css'  href='https://www.prudentpressagency.com/wp-content/themes/everest-news-pro/assets/dist/css/main.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.prudentpressagency.com\/wp-admin\/admin-ajax.php","nonce":"292cca3e64"};
/* ]]> */
</script>


<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1628490370","secure":"1"};
/* ]]> */
</script>



<!--[if lt IE 8]>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/json2.min.js' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.prudentpressagency.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.prudentpressagency.com/wp-json/wp/v2/posts/31640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prudentpressagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prudentpressagency.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.prudentpressagency.com/?p=31640' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175477894-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="google-site-verification" content="WA89Kj692Yef-z8E6fFoGT17acqLivKuZLtKO9qsOnU" /><script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.prudentpressagency.com/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Favicon-Prudent-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Favicon-Prudent.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Favicon-Prudent.png" />
<meta name="msapplication-TileImage" content="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Favicon-Prudent.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

	<body data-rsssl=1 class="post-template-default single single-post postid-31640 single-format-standard wp-custom-logo">
				<div class="en-pagewrap">

			<header class="en-general-header header-lay-5 en-standard-section-spacing">
    <div class="header-inner">
        <div class="mid-header-outer">
            <div class="en-container">
                <div class="mid-header-inner">
                    <div class="row">
                        <div class="en-col social-col">
                            		<ul class="social-icons-list">
			        </ul><!-- .social-icons-list -->
		                        </div><!-- .en-col -->
                        <div class="en-col logo-col">
                             		<div class="branding-col">
            <a href="https://www.prudentpressagency.com/" class="custom-logo-link" rel="home"><img width="458" height="208" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20458%20208'%3E%3C/svg%3E" class="custom-logo" alt="Prudent Press Agency" data-lazy-srcset="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency.png 458w, https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency-300x136.png 300w" data-lazy-sizes="(max-width: 458px) 100vw, 458px" data-lazy-src="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency.png" /><noscript><img width="458" height="208" src="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency.png" class="custom-logo" alt="Prudent Press Agency" srcset="https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency.png 458w, https://www.prudentpressagency.com/wp-content/uploads/2020/08/Prudent-Press-Agency-300x136.png 300w" sizes="(max-width: 458px) 100vw, 458px" /></noscript></a>        </div><!-- .branding-col -->
 		                        </div><!-- .en-col -->
                        <div class="en-col search-col">
                            <div class="header-search">
                                                            </div><!-- .header-extra -->
                        </div><!-- .en-col.search-col -->
                    </div><!-- .row -->
                </div><!-- .mid-header-inner -->
            </div><!-- .en-container -->
        </div><!-- .mid-header-outer -->

        <div class="navigation-outer">
            <div class="en-container">
                <div class="row">
                    <div class="col-12">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-primary-menu" class=""><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.prudentpressagency.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.prudentpressagency.com/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.prudentpressagency.com/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.prudentpressagency.com/economy/">Economy</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.prudentpressagency.com/tech/">Tech</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.prudentpressagency.com/science/">Science</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.prudentpressagency.com/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.prudentpressagency.com/entertainment/">Entertainment</a></li>
<li id="menu-item-28009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28009"><a href="https://www.prudentpressagency.com/contact-form/">Contact Form</a></li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .en-container -->
        </div><!-- .navigation-outer -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-5.en-standard-section-spacing --><div class="en-inner-pages-main-wrapper columns-2">
    <div class="en-container">
         			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.prudentpressagency.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.prudentpressagency.com/sport/" itemprop="item"><span itemprop="name">sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports</span></span><meta itemprop="position" content="3" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 			        <div class="row">
                        <div class="en-col main-content-area-outer sticky-sidebar">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">
                    	<section class="en-page-entry post-page-entry post-page-layout-1">
    <article id="post-31640" class="post-31640 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                <div class="page-title">
            <h2 class="clr-white f-size-xl">
                NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports            </h2><!-- .clr-white.f-size-xl -->
        </div><!-- .page-title -->
        				<div class="featured-image">
			        <img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports" data-lazy-srcset="https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a.jpg 1280w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-300x169.jpg 300w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-1024x576.jpg 1024w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-768x432.jpg 768w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-800x450.jpg 800w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a.jpg" /><noscript><img width="1280" height="720" src="https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a.jpg" class="attachment-full size-full wp-post-image" alt="NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports" srcset="https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a.jpg 1280w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-300x169.jpg 300w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-1024x576.jpg 1024w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-768x432.jpg 768w, https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-09T08:42:54+03:00">August 9, 2021</time></a>					            </li><!-- .posted-date.clr-white -->
					            			                    <li class="author clr-special">
			                    	Posted By: <a href="https://www.prudentpressagency.com/author/reyansh/">Marsh Tyler</a>			                    </li><!-- .author.clr-white -->
			                    			                	<li class="Comment clr-special">
			                		Comments: <a href="https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/">0</a>			                	</li>
			                		                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				            <div class="social-sharing social-icons">
                <ul class="social-icons-list-post-page">
                    <li><i class="fas fa-share-alt"></i> <span class="share-count">0</span> <span>Shares</span>
                    </li>
                                            <li class="facebook"><a href="https://www.facebook.com/share.php?u=https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/&amp;t=NBA!%20%20Dirk%20Nowitzki%20travels%20to%20Slovenia%20&#8211;%20to%20get%20a%20huge%20deal%20with%20a%20star%20&#8211;%20American%20sports" target="_blank" class="hit-share" data-post-id="31640" data-nonce="745910c372"><i class="fab fa-facebook-f"></i></a></li>
                          
                        <li class="twitter"><a href="https://twitter.com/home?status=NBA!%20%20Dirk%20Nowitzki%20travels%20to%20Slovenia%20&#8211;%20to%20get%20a%20huge%20deal%20with%20a%20star%20&#8211;%20American%20sports-https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/" target="_blank" class="hit-share" data-post-id="31640" data-nonce="745910c372"><i class="fab fa-twitter"></i></a></li>
                                                <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/&amp;title=NBA!%20%20Dirk%20Nowitzki%20travels%20to%20Slovenia%20&#8211;%20to%20get%20a%20huge%20deal%20with%20a%20star%20&#8211;%20American%20sports" target="_blank" class="hit-share" data-post-id="31640" data-nonce="745910c372"><i class="fab fa-linkedin"></i></a></li>
                                                <li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/&amp;media=https://www.prudentpressagency.com/wp-content/uploads/2021/08/NBA-Dirk-Nowitzki-travels-to-Slovenia-to-get-a.jpg&amp;description=NBA!%20%20Dirk%20Nowitzki%20travels%20to%20Slovenia%20&#8211;%20to%20get%20a%20huge%20deal%20with%20a%20star%20&#8211;%20American%20sports" target="_blank" class="hit-share" data-post-id="31640" data-nonce="745910c372"><i class="fab fa-pinterest"></i></a></li>
                                                <li class="googleplus"><a href="https://plus.google.com/share?url=https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/" target="_blank" class="hit-share" data-post-id="31640" data-nonce="745910c372"><i class="fab fa-google-plus-g"></i></a></li>
                                        </ul><!-- .social-icons-list-post-page -->
            </div><!-- .social-sharing.social-icons -->
                    
        <div class="page-contents-entry">
            <div class="editor-entry">
                
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4a61c2720609a80d7a6fe1273d2b48bd" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395246548978360"
     data-ad-slot="3903492139"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p><em>An important business trip for the new Special Counsel of the Dallas Mavericks!</em></p>
<p><strong>NBA legend Dirk Nowitzki (43) travels to Ljubljana, Slovenia this week with club owner Mark Cuban (63), coach Jason Kidd (48), general manager Nico Harrison (48) and vice president Michael Finlay (48).  A million mega deal!</strong></p>
<p><strong>Then: </strong>With superstar Luka Doncic (22) the Mavericks want to explain the extension of the Supermax contract in his home country, which brings him $207 million!  NBA expert Mark Stein revealed the Million Dollar Journey.</p>
<p><strong>Why is Dirk there?  clearly:</strong> He is said to have a good relationship with Doncic.  In addition, the German is considered the greatest Mavericks player of all time!  With the site in Slovenia, the club wants to show how important Doncic is &#8211; as the face, present and future of the franchise.  This visit should also be a symbolic way of handing over the wand.</p>
<p><em>Dallas actually wanted to spell out the huge contract a long time ago.  But Doncic left immediately after the knockout against the Los Angeles Clippers to prepare for the Olympic basketball tournament with Slovenia.</em></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4a61c2720609a80d7a6fe1273d2b48bd" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395246548978360"
     data-ad-slot="3903492139"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong>Doncic suffered a bitter defeat in Tokyo after 17 matches without a consecutive defeat against France in the semi-finals.</strong> Also in the match for third place, the Slovenes came out empty-handed against Australia.  Sheet metal instead of bronze!  Nevertheless, the Slovenes performed well in the tournament.</p>
<p><strong>But be careful!  We hope to have the new contract signed by 2027 despite the wrist injury he sustained last time! </strong></p>
<p><em>Doncic: &#8220;I need a few days off from basketball. I&#8217;ve played in the NBA every day since the start of the season. That&#8217;s been a lot of games. So I need a few days off.&#8221;</em></p>
<p><strong>In the meantime, there are rumors in the US about the possibility of a new addition to the side of Doncic:</strong> Lauri Markkanen (24), the Finnish giant from the Chicago Bulls, is said to be a hot topic.  By the way, German Dennis Schroeder (27) is not a problem.  The Mavericks have made it clear that they don&#8217;t care about him.  The former Lakers player is allegedly in negotiations with the Boston Celtics and a deal could be struck at any moment, according to US media.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.prudentpressagency.com/the-nba-is-expected-to-approve-a-plan-to-continue-the-season-with-22-teams/" target="_blank" rel="nofollow" class="u5dde5b0876ef48842e62c8e187f2760e"><!-- INLINE RELATED POSTS 1/3 //--><style> .u5dde5b0876ef48842e62c8e187f2760e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u5dde5b0876ef48842e62c8e187f2760e:active, .u5dde5b0876ef48842e62c8e187f2760e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5dde5b0876ef48842e62c8e187f2760e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5dde5b0876ef48842e62c8e187f2760e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u5dde5b0876ef48842e62c8e187f2760e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u5dde5b0876ef48842e62c8e187f2760e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">The NBA is expected to approve a plan to continue the season with 22 teams</span></div></a></div><p><strong>++++</strong></p>
<p><strong>Inside the United States!  Nils Soling lives in the USA, and analyzes the topics that America talks about.  All about football, basketball, ice hockey, baseball, soccer and martial arts.  Follow USA Insider on Twitter: @NilsSuling</strong></p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4a61c2720609a80d7a6fe1273d2b48bd" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395246548978360"
     data-ad-slot="3903492139"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.prudentpressagency.com/author/reyansh/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.prudentpressagency.com/wp-content/uploads/2020/07/9.jpg"><noscript><img src="https://www.prudentpressagency.com/wp-content/uploads/2020/07/9.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.prudentpressagency.com/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Marsh Tyler</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Communicator. Reader. Hipster-friendly introvert. General zombie specialist. Tv trailblazer</p>
</div></div><div class="clearfix"></div></div>            </div><!-- .editor-entry -->
        </div><!-- .page-contents-entry -->
    </article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.prudentpressagency.com/how-do-you-upgrade-your-tesla-car/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="https://www.prudentpressagency.com/schwind-weg-opened-with-a-high-free-press/" rel="next">Next Post</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.prudentpressagency.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45143f1caa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </main><!-- #main.site-main -->
                </div><!-- #primary.content-area -->
            </div><!-- .en-col main-content-area-outer -->
            <div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
    <aside class="secondary">
        <div id="nav_menu-2" class="widget"><div class="widget_nav_menu"><div class="widget-title"><h3>Navigate</h3></div><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.prudentpressagency.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.prudentpressagency.com/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.prudentpressagency.com/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.prudentpressagency.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.prudentpressagency.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.prudentpressagency.com/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.prudentpressagency.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.prudentpressagency.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28009"><a href="https://www.prudentpressagency.com/contact-form/">Contact Form</a></li>
</ul></div></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget"><div class="widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395246548978360"
     data-ad-slot="3903492139"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="nav_menu-3" class="widget"><div class="widget_nav_menu"><div class="widget-title"><h3>Pages</h3></div><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-7863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7863"><a href="https://www.prudentpressagency.com/about-us/">About Us</a></li>
<li id="menu-item-7865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7865"><a href="https://www.prudentpressagency.com/dmca/">DMCA</a></li>
<li id="menu-item-7864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7864"><a href="https://www.prudentpressagency.com/contact-form/">Contact</a></li>
<li id="menu-item-7862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7862"><a href="https://www.prudentpressagency.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-7866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7866"><a href="https://www.prudentpressagency.com/editorial-policy/">Editorial Policy</a></li>
</ul></div></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget"><div class="widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395246548978360"
     data-ad-slot="3903492139"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-3" class="widget"><div class="widget_recent_entries">
		<div class="widget-title"><h3>Recent Posts</h3></div>
		<ul>
											<li>
					<a href="https://www.prudentpressagency.com/european-supermario-mission-to-replace-the-united-states/">European SuperMario mission to replace the United States</a>
									</li>
											<li>
					<a href="https://www.prudentpressagency.com/our-freedoms-are-dying/">&#8216;Our freedoms are dying&#8217;</a>
									</li>
											<li>
					<a href="https://www.prudentpressagency.com/schwind-weg-opened-with-a-high-free-press/">Schwind-Weg opened with a high |  free press</a>
									</li>
											<li>
					<a href="https://www.prudentpressagency.com/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/" aria-current="page">NBA!  Dirk Nowitzki travels to Slovenia &#8211; to get a huge deal with a star &#8211; American sports</a>
									</li>
											<li>
					<a href="https://www.prudentpressagency.com/how-do-you-upgrade-your-tesla-car/">How do you upgrade your Tesla car?</a>
									</li>
					</ul>

		</div></div>    </aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->        </div><!-- .row -->
    </div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                <div class="col-md-4 col-sm-12 col-xs-12"><div id="text-4" class="widget"><div class="widget_text"><div class="widget-title"><h3>Visit Our Office</h3></div>			<div class="textwidget"><p>X. Herald Inc.<br />
114 5th Ave New York,<br />
NY 10011, United States</p>
</div>
		</div></div></div>                            </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                            <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="copyright-notice">
                                        <p>Copyright © <a href="https://www.prudentpressagency.com/">Prudent Press Agency</a></p>
                                    </div>
                                </div><!-- .col -->
                                                                <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="footer-navigation">
                                        <ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7863"><a href="https://www.prudentpressagency.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7865"><a href="https://www.prudentpressagency.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7864"><a href="https://www.prudentpressagency.com/contact-form/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7862"><a href="https://www.prudentpressagency.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7866"><a href="https://www.prudentpressagency.com/editorial-policy/">Editorial Policy</a></li>
</ul>                                    </div>
                                </div><!-- .col -->
                                                        </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 256 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="/nba-dirk-nowitzki-travels-to-slovenia-to-get-a-huge-deal-with-a-star-american-sports/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">File URL:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Copy URL</button>
				<span class="success hidden" aria-hidden="true">Copied!</span>
			</div>
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.prudentpressagency.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Prudent Press Agency' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<style type="text/css">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</style>


<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>




<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"268435456b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"4e26e2bf19"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>










<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.prudentpressagency.com\/wp-json\/","nonce":"0a4d20f136","versionString":"wp\/v2\/"};
/* ]]> */
</script>








<script type='text/javascript' id='media-views-js-extra'>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</script>













<script type='text/javascript' src='https://stats.wp.com/e-202132.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.2',blog:'32220061',post:'31640',tz:'3',srv:'www.prudentpressagency.com'} ]);
	_stq.push([ 'clickTrackerInit', '32220061', '31640' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.prudentpressagency.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.prudentpressagency.com/wp-content/cache/min/1/60dc529b291a5be49f53699d4e84c8b7.js" data-minify="1" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'67bee94b7d0b05ff',m:'0ff5416b93869a270b5a87f0dcf2b87a552ed399-1628490370-1800-AchBJ85+WGTpKriocgnJk7NLGvjHYMycTqxQ4g/QfixlHJXcWeAPxkPnGPMHvIs1CxP71xqaAe0ea7DGH8lusqHQq9TFEhQRoeH9uzaFOdtub/IwUJGPXn1V91PNIliCfyWYrUMN/r25UXoomUXt+4hX89NWLcd4X176hVWDDHGwHSXFlblQC5gAtew46CV1cgAEXCbW8KR032Wdx3XZzLiteXxCZ9+JpdV0V5EvKpP5',s:[0x331eb26495,0xfbc507a7af],}})();</script></body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->